blockUI requires jQuery v1.2.3 or later!

Ağustos 4, 2013

blockUI requires jQuery v1.2.3 or later! Hatası ve Çözümü

Merhaba arkadaşlar biliyorsunuz ki wordpress 3.6 bir kaç gün önce yayınlandı bende tüm sitelerimi eski sürüme update yaptım. Korkalanlar için söylim fazla sorun yaşamadım genel olarak bir kaç sitede aldığım “blockUI requires jQuery v1.2.3 or later! You are using v1.10.2” hatasının çözümünü sizler ile paylaşmak istedim. Çözüm için aşağıdaki eklentiyi indirip kurmanız yeterli.

http://wordpress.org/plugins/jquery-updater/

0
Connecting
Please wait...
Mesaj Gönder

Canlı destek şuan aktif değil bize mesaj atabilirsiniz. Ortalama 60 DK içerisinde dönüş sağlanacaktır

Adınız Soyadınız
* E-Posta
* Mesajınız
Sohbet

Merhaba, size nasıl yardımcı olabilirim?

Adınız Soyadınız
* E-Posta
* Sorunuz
Sohbet
Geri Dönüş

Destekle ilgili geri dönüşlerinizi bekliyoruz.

Sorunuzu Çözmeden Yardımcı Oldu mu?